<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="es" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
  <head>
<meta charset="utf-8" />
<link rel="shortcut icon" href="http://diez.bo/sites/all/themes/diez_theme/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="Fútbol - El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar. - Destroyers, Atlético Bermejo" />
<meta name="HandheldFriendly" content="true" />
<meta name="abstract" content="El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="keywords" content="Fútbol, Destroyers, Atlético Bermejo" />
<meta name="rating" content="general" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="http://diez.bo/sites/default/files/noticias/destroyers_13.jpg" />
<link rel="canonical" href="http://diez.bo/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" />
<link rel="shortlink" href="http://diez.bo/node/20811" />
<meta property="fb:app_id" content="657519721051393" />
<meta property="og:site_name" content="Diez" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://diez.bo/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" />
<meta property="og:title" content="Destroyers derrotó a Bermejo y estira su invicto" />
<meta property="og:description" content="El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar." />
<meta property="og:image" content="http://diez.bo/sites/default/files/noticias/destroyers_13.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="http://diez.bo/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" />
<meta name="twitter:title" content="Destroyers derrotó a Bermejo y estira su invicto" />
<meta name="twitter:description" content="El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar." />
<meta itemprop="name" content="Destroyers derrotó a Bermejo y estira su invicto" />
<meta itemprop="description" content="El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar." />
<title>Destroyers derrotó a Bermejo y estira su invicto | Fútbol | Destroyers, Atlético Bermejo</title>
<style>
@import url("http://diez.bo/modules/system/system.base.css?oo09c9");
@import url("http://diez.bo/modules/system/system.menus.css?oo09c9");
@import url("http://diez.bo/modules/system/system.messages.css?oo09c9");
@import url("http://diez.bo/modules/system/system.theme.css?oo09c9");
</style>
<style>
@import url("http://diez.bo/sites/all/modules/date/date_api/date.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oo09c9");
@import url("http://diez.bo/modules/field/theme/field.css?oo09c9");
@import url("http://diez.bo/modules/node/node.css?oo09c9");
@import url("http://diez.bo/modules/poll/poll.css?oo09c9");
@import url("http://diez.bo/modules/search/search.css?oo09c9");
@import url("http://diez.bo/modules/user/user.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/youtube/css/youtube.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/views/css/views.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/ckeditor/css/ckeditor.css?oo09c9");
</style>
<style>
@import url("http://diez.bo/sites/all/modules/colorbox/styles/default/colorbox_style.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/ctools/css/ctools.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/panels/css/panels.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/panels/plugins/layouts/flexible/flexible.css?oo09c9");
@import url("http://diez.bo/sites/default/files/ctools/css/7bf067570af6b1f739e3b6977d88b8c0.css?oo09c9");
@import url("http://diez.bo/sites/all/modules/responsive_menus/styles/responsive_menus_simple/css/responsive_menus_simple.css?oo09c9");
</style>
<style media="screen">
@import url("http://diez.bo/sites/all/themes/adaptivetheme/at_core/css/at.layout.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/global.base.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/global.styles.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/diez.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/ads.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/copaamerica.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/ligas.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/m-styles.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/jquery.countdown.css?oo09c9");
@import url("http://diez.bo/sites/all/themes/diez_theme/css/rio.css?oo09c9");
</style>
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/default/files/adaptivetheme/diez_theme_files/diez_theme.responsive.layout.css?oo09c9" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.custom.css?oo09c9" media="only screen" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.smalltouch.portrait.css?oo09c9" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.smalltouch.landscape.css?oo09c9" media="only screen and (min-width:321px) and (max-width:580px)" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.tablet.portrait.css?oo09c9" media="only screen and (min-width:581px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.tablet.landscape.css?oo09c9" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="http://diez.bo/sites/all/themes/diez_theme/css/responsive.desktop.css?oo09c9" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style media="screen">
@import url("http://diez.bo/sites/default/files/adaptivetheme/diez_theme_files/diez_theme.lt-ie9.layout.css?oo09c9");
</style>
<![endif]-->
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")</script>
<script src="http://diez.bo/misc/jquery.once.js?v=1.2"></script>
<script src="http://diez.bo/misc/drupal.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://diez.bo/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="http://diez.bo/misc/ajax.js?v=7.54"></script>
<script src="http://diez.bo/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://diez.bo/sites/all/modules/apachesolr_sort/apachesolr_sort.js?oo09c9"></script>
<script src="http://diez.bo/sites/default/files/languages/es_dh09g39P4jxWZWfMsfaz3309U2LiEzoy6G1jzLtupJE.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/libraries/colorbox/jquery.colorbox-min.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/modules/colorbox/js/colorbox.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/modules/colorbox/styles/default/colorbox_style.js?oo09c9"></script>
<script>var switchTo5x = false;var useFastShare = 1;</script>
<script src="http://w.sharethis.com/button/buttons.js"></script>
<script>if (typeof stLight !== 'undefined') { stLight.options({"publisher":"aa74d7e5-2726-4dba-853f-c9ee0ebda21b","version":"4x","onhover":false,"lang":"es"}); }</script>
<script src="http://diez.bo/sites/all/modules/views_load_more/views_load_more.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/modules/views/js/base.js?oo09c9"></script>
<script src="http://diez.bo/misc/progress.js?v=7.54"></script>
<script src="http://diez.bo/sites/all/modules/views/js/ajax_view.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/modules/responsive_menus/styles/responsive_menus_simple/js/responsive_menus_simple.js?oo09c9"></script>
<script>(function(h,o,t,j,a,r){
  h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
  h._hjSettings={hjid:'308621',hjsv:5};
  a=o.getElementsByTagName('head')[0];
  r=o.createElement('script');r.async=1;
  r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
  a.appendChild(r);
})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');</script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/diez.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/jquery.cookie.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/jquery.countdown.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/jquery.plugin.min.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/copaamerica.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/jquery.fitvids.js?oo09c9"></script>
<script src="http://diez.bo/sites/all/themes/diez_theme/scripts/takeover.js?oo09c9"></script>
<script>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</script>
<!--[if lt IE 9]>
<script src="http://diez.bo/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?oo09c9"></script>
<![endif]-->
<!-- Eplanning control -->
<!-- <script src="http://aklc.img.e-planning.net/layers/hbdfp.js" id="hbepl" async data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="1bc8e"></script> -->
<!-- Google Tags -->
<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9349772490392367",
enable_page_level_ads: true
});
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '822210351227379');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=822210351227379&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-20811 node-type-noticia site-name-hidden atr-7.x-3.x atv-7.x-3.2">
<!--fb-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.6&appId=657519721051393";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--f-fb-->

  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    

<!-- Escript publicidad eplanning -->
<script language="JavaScript" type="text/javascript"><!--
var eplDoc = document; var eplLL = false;

if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
     var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Movil_Notas",eIs:["DIEZ_Movil_Notas_Superior_A_300x100","DIEZ_Movil_Notas_Superior_B_300x100","DIEZ_Movil_Notas_Centro_A_300x250","DIEZ_Movil_Notas_Centro_B_300x250","DIEZ_Movil_Notas_Centro_C_300x250","DIEZ_Movil_Notas_Inferior_A_300x250"] };

}else{
    var eS1 = 'us.img.e-planning.net';var eplArgs = { iIF:1,sV: schemeLocal() + "://ads.us.e-planning.net/" ,vV:"4",sI:"1bbfb",sec:"Diez_Notas_Escritorio",eIs:["DIEZ_Escritorio_Notas_Derecho_160x600","DIEZ_Escritorio_Notas_Superior_B_234x90","DIEZ_Escritorio_Notas_Superior_A_728x90","DIEZ_Escritorio_Notas_Izquierdo_160x600","DIEZ_Escritorio_Notas_Lateral_A_300x250","DIEZ_Escritorio_Notas_Lateral_B_300x600","DIEZ_Escritorio_Notas_Lateral_C_300x250","DIEZ_Escritorio_Notas_Lateral_D_300x250","DIEZ_Escritorio_Notas_Medio_300x250"] };
}

function eplCheckStart() {
	if (document.epl) {
		var e = document.epl;
		if (e.eplReady()) {
			return true;
		} else {
			e.eplInit(eplArgs);
			if (eplArgs.custom) {
				for (var s in eplArgs.custom) {
					document.epl.setCustomAdShow(s, eplArgs.custom[s]);
				}
			}
			return e.eplReady();		
		}
	} else {
		if (eplLL) return false;
		if (!document.body) return false; var eS2; var dc = document.cookie;
		var cookieName = ('https' === schemeLocal() ? 'EPLSERVER_S' : 'EPLSERVER') + '=';
		var ci = dc.indexOf(cookieName);
		if (ci != -1) {
			ci += cookieName.length; var ce = dc.indexOf(';', ci);
			if (ce == -1) ce = dc.length;
			eS2 = dc.substring(ci, ce);
		}
		var eIF = document.createElement('IFRAME');
		eIF.src = 'about:blank'; eIF.id = 'epl4iframe'; eIF.name = 'epl4iframe';
		eIF.width=0; eIF.height=0; eIF.style.width='0px'; eIF.style.height='0px';
		eIF.style.display='none'; document.body.appendChild(eIF);
		
		var eIFD = eIF.contentDocument ? eIF.contentDocument : eIF.document;
		eIFD.open();eIFD.write('<html><head><title>e-planning</title></head><bo'+'dy></bo'+'dy></html>');eIFD.close();
		var s = eIFD.createElement('SCRIPT');
		s.src = schemeLocal() + '://' + (eS2?eS2:eS1) +'/layers/epl-41.js';
		eIFD.body.appendChild(s);
		if (!eS2) {
			var ss = eIFD.createElement('SCRIPT');
			ss.src = schemeLocal() + '://ads.us.e-planning.net/egc/4/1bb15';
			eIFD.body.appendChild(ss);
		}
		eplLL = true;
		return false;
	}
}
eplCheckStart();
function eplSetAdM(eID,custF) {
	if (eplCheckStart()) {
		if (custF) { document.epl.setCustomAdShow(eID,eplArgs.custom[eID]); }
		document.epl.showSpace(eID);
	} else {
		var efu = 'eplSetAdM("'+eID+'", '+ (custF?'true':'false') +');';
		setTimeout(efu, 250);	
	}
}
function eplAD4M(eID,custF) {
	document.write('<div id="eplAdDiv'+eID+'"></div>');
	if (custF) {
	    if (!eplArgs.custom) { eplArgs.custom = {}; }
	    eplArgs.custom[eID] = custF;
	}
	eplSetAdM(eID, custF?true:false);
}
function schemeLocal() {
	if (document.location.protocol) {
		protocol = document.location.protocol;
	} else {
		protocol = window.top.location.protocol;
	}
	if (protocol) {
		if (protocol.indexOf('https') !== -1) {
			return 'https';
		} else {
			return 'http';
		}
	}
}

//--></script>

<div class="page-taxonomy-term-627">
<div class="header-background"></div>
<div id="page-wrapper">

  <div id="page" class="container page">

    <div class="pane-diez-ads-ads-n-sky-left sky-left">
      <div class="block-content">
        <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Izquierdo_160x600");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Izquierdo_160x600?it=i&rnd=$RANDOM" target="_blank"><img width="160" height="600"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Izquierdo_160x600?o=i&rnd=$RANDOM" border=0></a></noscript>      </div>
    </div>

    <div class="pane-diez-ads-ads-n-sky-right sky-right">
      <div class="block-content">
        <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Derecho_160x600");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Derecho_160x600?it=i&rnd=$RANDOM" target="_blank"><img width="160" height="600"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Derecho_160x600?o=i&rnd=$RANDOM" border=0></a></noscript>      </div>
    </div>



    <!-- !Leaderboard Region -->
    
    <header id="header" class="clearfix" role="banner">

              <!-- !Branding -->
        <div id="branding" class="branding-elements clearfix">

                      <div id="logo">
              <a href="/"><img class="site-logo" typeof="foaf:Image" src="http://diez.bo/sites/all/themes/diez_theme/logo.png" alt="Diez" /></a>
                              <h2 id="site-slogan">Pura pasión por el deporte</h2>
              
            </div>
          
                      <!-- !Site name and Slogan -->
            <div class="h-group" id="name-and-slogan">

                              <h1 class="element-invisible" id="site-name"><a href="/" title="Página de inicio">Diez</a></h1>
              
            </div>
          
        </div>

        


	<!-- Comentado solo para la copa america 2016 -->
        <?php/* if($taxonomy_title):*/?>
        <!-- <div class="section-name">Fútbol</div> -->
        <?php/* endif;*/?>


	<!-- Copa America 2016 -->

	<div class="slogan-copa-america">
		<div class="slogan"></div>	
	</div>


	
        <div class="header-info">

          <div class="date">Domingo 9 Abril 2017</div>

          <ul class="social-links">
            <li class="facebook"><a href="https://www.facebook.com/diez.com.bo" target="_blank">Facebook</a></li>
            <li class="twitter"><a href="https://twitter.com/DiezBo" target="_blank">Twitter</a></li>
            <li class="google"><a href="https://plus.google.com/107446565187702976041" target="_blank">Google+</a></li>
            <li class="youtube"><a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA" target="_blank">Youtube</a></li>
            <li class="rss"><a href="http://diez.bo/rss.xml" target="_blank">RSS</a></li>
          </ul>

          <div id="search-box" role="search"><form class="search-form" action="/search/site" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Escriba las palabras clave. </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-acIA_PPY7wVLzGMJjjptHu7v9NjQzdVbWbtkagVgqVc" />
<input type="hidden" name="form_id" value="search_form" />
</div></form></div>
        </div>

      
      <!-- !Header Region -->
      
      <!-- !Navigation -->
            <div id="primary-menu-bar" class="nav clearfix"><nav  class="primary-menu-wrapper menu-wrapper clearfix" role="navigation" aria-labelledby="primary-menu"><h2 class="element-invisible" id="primary-menu">Menú principal</h2><ul class="menu primary-menu clearfix"><li class="menu-217 first"><a href="/" title="">Inicio</a></li><li class="menu-790"><a href="/futbol" title="">Fútbol</a></li><li class="menu-791"><a href="/futbol-internacional" title="">Fútbol Internacional</a></li><li class="menu-792"><a href="/motor" title="">Motor</a></li><li class="menu-794"><a href="/tenis" title="">Tenis</a></li><li class="menu-793"><a href="/multideportivo" title="">Multideportivo</a></li><li class="menu-1213"><a href="/futbol-bolivia" title="">Liga Boliviana</a></li><li class="menu-1289 last"><a href="http://diez.instapage.com/" title="">Publicidad</a></li></ul></nav></div>      
    </header>



    <!-- !Breadcrumbs -->
    
    <!-- !Messages and Help -->
    
    <!-- !Secondary Content Region -->
    
    <div id="columns" class="columns clearfix">

      
      <main id="content-column" class="content-column" role="main">
        <div class="content-inner">

          <!-- !Highlighted region -->
          
          <section id="main-content">

            
            <!-- !Main Content Header -->
                          <header id="main-content-header" class="clearfix">

                
                
              </header>
            
            <!-- !Main Content -->
                          <div id="content" class="region">
                <div id="block-system-main" class="block block-system no-title" >  
  
  <div class="panel-flexible panels-flexible-clone_of_home_page clearfix" >
<div class="panel-flexible-inside panels-flexible-clone_of_home_page-inside">
<div class="panels-flexible-row panels-flexible-row-clone_of_home_page-5 panels-flexible-row-first clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-clone_of_home_page-5-inside panels-flexible-row-inside-first clearfix">
<div class="panels-flexible-region panels-flexible-region-clone_of_home_page-widget panels-flexible-region-first panels-flexible-region-last banner-copa-america">
  <div class="inside panels-flexible-region-inside panels-flexible-region-clone_of_home_page-widget-inside panels-flexible-region-inside-first panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-clone_of_home_page-1 clearfix ads">
  <div class="inside panels-flexible-row-inside panels-flexible-row-clone_of_home_page-1-inside clearfix">
<div class="panels-flexible-region panels-flexible-region-clone_of_home_page-ads___home_top panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-clone_of_home_page-ads___home_top-inside panels-flexible-region-inside-first">
<div class="panel-pane pane-block pane-diez-ads-ads-n-top-a no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Superior_A_728x90");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Superior_A_728x90?it=i&rnd=$RANDOM" target="_blank"><img width="728" height="90"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Superior_A_728x90?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-nm-top no-title block" id="eplAdDivDIEZ_Movil_Notas_Superior_A_300x100">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
eplAD4M("DIEZ_Movil_Notas_Superior_A_300x100");
}
</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Superior_A_300x100?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="100"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Superior_A_300x100?o=i&rnd=$RANDOM" border=0></a></noscript>
    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <!--BEGIN FIRSTIMPRESSION TAG --><!--script data-cfasync='false' type='text/javascript'><p>window.apd_options = { 'websiteId': 5865, 'runFromFrame': false };<br />
(function() {<br />
var w = window.apd_options.runFromFrame ? window.top : window;<br />
if(window.apd_options.runFromFrame &amp;& w!=window.parent) w=window.parent;<br />
if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}<br />
var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));<br />
w.apd_options=window.apd_options;<br />
var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;<br />
apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;<br />
var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);<br />
})();</p>
</script--><!-- END FIRSTIMPRESSION TAG -->    </div>

    
    
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-clone_of_home_page-ads___top_b panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-clone_of_home_page-ads___top_b-inside panels-flexible-region-inside-last">
  </div>
</div>
  </div>
</div>
<div class="panels-flexible-row panels-flexible-row-clone_of_home_page-4 panels-flexible-row-last clearfix ">
  <div class="inside panels-flexible-row-inside panels-flexible-row-clone_of_home_page-4-inside panels-flexible-row-inside-last clearfix">
<div class="panels-flexible-region panels-flexible-region-clone_of_home_page-home_content panels-flexible-region-first ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-clone_of_home_page-home_content-inside panels-flexible-region-inside-first">
<section class="panel-pane pane-node-content block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <article id="node-20811" class="node node-noticia node-promoted article clearfix" about="/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" typeof="sioc:Item foaf:Document" role="article">

  <div class="node-content">

    <div class="media">
      <div class="field field-name-field-cintillo field-type-text field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">FÚTBOL</div></div></div>      <img typeof="foaf:Image" class="image-style-multimedia-principal" src="http://diez.bo/sites/default/files/styles/multimedia_principal/public/noticias/destroyers_13.jpg?itok=gBKO03J7" alt="" title="Los jugadores de Destroyers al final celebraron la victoria ante Bermejo. Foto. Alejandro Villegas " /><div class="pie-foto">Los jugadores de Destroyers al final celebraron la victoria ante Bermejo. Foto. Alejandro Villegas </div>

    </div>

    <div class="title-container">
      <h1>Destroyers derrotó a Bermejo y estira su invicto  </h1>
    </div>

    <div class="epigraph-container">
      <h2 class="epigraph"><div class="field field-name-field-resumen field-type-text-long field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">El equipo cuchuqui venció a Atlético Bermejo (2-0) y alarga su invicto a 46 partidos de imbatibilidad. Los cruceños son líderes en la serie A de la Copa Simón Bolívar.</div></div></div></h2>
    </div>

    <div class="social-nav">

      <div class="sharethis-buttons" id="share-desk">
        <span class='st_whatsapp_hcount' displayText='whatsapp'></span>
        <span class='st_fblike_hcount' displayText='fblike'></span>
        <span class='st_facebook_hcount' displayText='facebook'></span>
        <span class='st_twitter_hcount' displayText='Tweet'></span>
        <span class='st_sharethis_hcount' displayText='ShareThis'></span>
      </div>

      <div id="share-mov">
        <span class='st_whatsapp_large' displayText='whatsapp'></span>
        <span class='st_facebook_large' displayText='facebook'></span>
        <!--div class="fblike_button_large"><span class='st_fblike_button_large' displayText='fblike' id="share-mov"></span></div-->
        <span class='st_twitter_large' displayText='Tweet'></span>
        <span class='st_sharethis_large' displayText='ShareThis'></span>
      </div>

      <ul class="size-control">
        <li class="plus"></li>
        <li class="minus"></li>
      </ul>
    </div>
    <div class="pane-diez-ads-ads-nm-top-b ads-node">
      <div class="block-content">
        <script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
eplAD4M("DIEZ_Movil_Notas_Superior_B_300x100");
}
</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Superior_B_300x100?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="100"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Superior_B_300x100?o=i&rnd=$RANDOM" border=0></a></noscript>      </div>
    </div>
    <div class="two-cols-article">

      <div class="left-col">
        <div class="col-title">Más información</div>
        <div class="view view-noticias-por-categorias view-id-noticias_por_categorias view-display-id-block_2 view-dom-id-910b5a6e00d1a1d9affa63c71715daa6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/02/destroyers-estira-su-racha-45-duelos-invicto-20671"><img typeof="foaf:Image" class="image-style-mas-informacion" src="http://diez.bo/sites/default/files/styles/mas_informacion/public/noticias/destroyers_12.jpg?itok=XpH1k4kd&amp;c=3c4df8cf750d03c73497d1140ec368f8" width="120" height="60" alt="" title="El elenco &#039;cuchuqui&#039; estiró su invicto a 45 partidos. Foto: Archivo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/02/destroyers-estira-su-racha-45-duelos-invicto-20671">Destroyers estira su racha a 45 partidos sin derrotas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/01/destroyers-llevara-carga-pesada-paz-20637"><img typeof="foaf:Image" class="image-style-mas-informacion" src="http://diez.bo/sites/default/files/styles/mas_informacion/public/noticias/destroyers-diez_10.jpg?itok=fVO0CWse&amp;c=3260153ccf5a86f2a99887963dfda1dc" width="120" height="60" alt="" title="Paz y Osinaga (9), inamovibles en el onceno cuchuqui. Foto: Hernán Virgo " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/01/destroyers-llevara-carga-pesada-paz-20637">Destroyers llevará una carga pesada a La Paz </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/03/29/maquina-vieja-no-se-cansa-ganar-20569"><img typeof="foaf:Image" class="image-style-mas-informacion" src="http://diez.bo/sites/default/files/styles/mas_informacion/public/noticias/hv_destroyers_always_read_16-epr.fw_.png?itok=uSD5IMej&amp;c=1c69c018a9a97e98cc95d29227a758b1" width="120" height="60" alt="" title="Destroyers derrotó a Real América (4-0) y ahora piensa en Ramiro Castillo, el domingo. Foto: Hernán Virgo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/03/29/maquina-vieja-no-se-cansa-ganar-20569">Destroyers sigue sumando partidos a su récord</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>      </div>

      <div class="right-col">
	      
	      <!-- /78777691/InContentTagDiez-MediaLLC -->
<div id='div-gpt-ad-1471471003508-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471471003508-0'); });
</script>
</div>


        <div class="date-autor">
        <div class="field field-name-field-fecha field-type-datetime field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-09T18:30:00-04:00">Dom, 09/04/2017 - 18:30</span></div></div></div>
        <div class="field field-name-field-autor field-type-entityreference field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even">DIEZ</div></div></div>        </div>

        <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-full"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Destroyers derrotó a Atlético Bermejo por 2-0 y estiró su racha de invictos a 46 encuentros</strong> en partidos por la Copa Simón Bolívar y en el torneo de la Primera A de la Asociación Cruceña de Fútbol (ACF). Los dirigidos por Ubirajara Veiga da Silva sueñan con la Liga profesional. Con 13 puntos, mandan en su grupo.</p>
<p>Los goles que ponen a andar más firme que nunca a la Máquina Vieja&nbsp;<strong>fueron anotados por Diego Paz (88') y por Víctor Ábrego (90').</strong> Con este triunfo, los cruceños acarician la clasificación a las semifinales de la Copa. La otra plaza de la serie A la pelean los paceños Always Ready (7) y Ramiro Castillo (6), además de Universitario de Beni (6). Está prácticamente eliminado Bermejo, que cierra el grupo con una unidad.</p>
<p>"Jugamos contra un rival complicado, pero nos mantuvimos firmes en todas nuestras líneas. No pensamos en el invicto.<strong> Vamos paso a paso", afirmó</strong>&nbsp;David Andersern&nbsp;<strong>al programa </strong><em><strong>Los Más Buscados de Diez,&nbsp;</strong></em>al término del compromiso.</p>
<p>En la séptima fecha, que se jugará el 16 de abril, Destroyers tiene libre.<strong> Volverá en la octava (22 de abril) cuando reciba a Universitario en la capital cruceña.</strong> En este partido, el equipo de Veiga da Silva puede asegurarse un lugar en las semifinales. El campeón de la Simón Bolívar asciende de forma directa a la Liga profesional.</p>
<p><strong>Tabla de posiciones de la Serie A</strong></p>
<p>EQUIPO&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PJ&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PG&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PE&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PP&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; GF&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; GC&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; PTS&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; DIF</p>
<p>Destroyers&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 12&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 13&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; +9</p>
<p>A. Ready&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -2</p>
<p>R. Castillo&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 0</p>
<p>Universitario&nbsp; 5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 2&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 10&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 6&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -2</p>
<p>A. Bermejo&nbsp;&nbsp;&nbsp;&nbsp; 5&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 0&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 4&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 3&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; 8&nbsp;&nbsp;&nbsp; &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; -5</p>
</div></div></div>      </div>

    </div>

  </div>

</article>


<div class="pane-diez-ads-ads-n-med-a ads-node">
  <div class="block-content">
    <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Medio_300x250");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Medio_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Medio_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>  </div>
</div>

<div class="content-tags">
  <div class="tags-title">TAGS</div>
  <div class="field field-name-field-noticia-tags field-type-taxonomy-term-reference field-label-hidden view-mode-full"><ul class="field-items"><li class="field-item even"><a href="/noticias/destroyers" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Destroyers</a></li><li class="field-item odd"><a href="/noticias/atletico-bermejo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Atlético Bermejo</a></li></ul></div></div>

<div class="pane-diez-ads-ads-nm-center-a ads-node">
  <div class="block-content">
    <script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
eplAD4M("DIEZ_Movil_Notas_Centro_A_300x250");
}
</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Centro_A_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Centro_A_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>  </div>
</div>
<br>


<div class="bloque-diez">
  <div class="block-inner">
    <div class="pane-title block-title">COMENTAR</div>
        <div class="fb-comments" data-href="http://diez.bo/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
  </div>
</div>
<br>

<div class="bloque-diez bloque-mas">
  <div class="block-inner">
    <div class="view view-noticias-por-categorias view-id-noticias_por_categorias view-display-id-block_1 view-dom-id-c123b555929c04bafe42f903739c7ff6">
            <div class="view-header">
      <p>Más en Fútbol</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809"><img typeof="foaf:Image" class="image-style-te-puede-interesar" src="http://diez.bo/sites/default/files/styles/te_puede_interesar/public/noticias/ferreira_u_diez.jpg?itok=p35IdXkp&amp;c=3b06d08993fd70b265bc6202e3efad33" width="193" height="95" alt="" title="Celestes y doctos se enfrentaran en La Paz. Foto: Archivo DIEZ" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809">Bolívar no tuvo piedad y aplastó a la U. por 5-0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808"><img typeof="foaf:Image" class="image-style-te-puede-interesar" src="http://diez.bo/sites/default/files/styles/te_puede_interesar/public/noticias/mojica_2.jpg?itok=ODsoTGVV&amp;c=b83df109bad193788dc3779e700a76ad" width="193" height="95" alt="" title="Gualberto Mojica (8) y Marcelo Aguirre celebran el primero de Guabirá. Foto. Rolando Villegas " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808">Guabirá golea a Petrolero y se mantiene segundo </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806"><img typeof="foaf:Image" class="image-style-te-puede-interesar" src="http://diez.bo/sites/default/files/styles/te_puede_interesar/public/noticias/lino_alonso.jpg?itok=N8aHURgi&amp;c=245a61f279f64eee92be27245527c581" width="193" height="95" alt="" title="Lino Alonso con el buso de The Strongest. Foto. El Derribador " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806">Fallece asistente de The Strongest Lino Alonso</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>




    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-noticias-por-categorias-panel-pane-4 bloque-diez block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">En Portada</h2>
        
    
    <div class="block-content">
      <div class="view view-noticias-por-categorias view-id-noticias_por_categorias view-display-id-panel_pane_4 view-dom-id-a3e866ef0a0db0044ccc5ee7f3aa76ab">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr class="row-1 row-first">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-cintillo">        <div class="field-content">LIGA</div>  </div>  
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808"><img typeof="foaf:Image" class="image-style-secundarias-home-300x150" src="http://diez.bo/sites/default/files/styles/secundarias_home_300x150/public/noticias/mojica_2.jpg?itok=Ugw98bvz&amp;c=b83df109bad193788dc3779e700a76ad" width="350" height="175" alt="" title="Gualberto Mojica (8) y Marcelo Aguirre celebran el primero de Guabirá. Foto. Rolando Villegas " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808">Guabirá golea a Petrolero y se mantiene segundo </a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-cintillo">        <div class="field-content">LIGA</div>  </div>  
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809"><img typeof="foaf:Image" class="image-style-secundarias-home-300x150" src="http://diez.bo/sites/default/files/styles/secundarias_home_300x150/public/noticias/ferreira_u_diez.jpg?itok=3u4kQ_IF&amp;c=3b06d08993fd70b265bc6202e3efad33" width="350" height="175" alt="" title="Celestes y doctos se enfrentaran en La Paz. Foto: Archivo DIEZ" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809">Bolívar no tuvo piedad y aplastó a la U. por 5-0</a></span>  </div>          </td>
              </tr>
          <tr class="row-2 row-last">
                  <td class="col-1 col-first">
              
  <div class="views-field views-field-field-cintillo">        <div class="field-content">FÚTBOL</div>  </div>  
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" class="active"><img typeof="foaf:Image" class="image-style-secundarias-home-300x150" src="http://diez.bo/sites/default/files/styles/secundarias_home_300x150/public/noticias/destroyers_13.jpg?itok=cSajdGXw&amp;c=d74ee385db51b8b18021e6e7a4b3951f" width="350" height="175" alt="" title="Los jugadores de Destroyers al final celebraron la victoria ante Bermejo. Foto. Alejandro Villegas " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/destroyers-derroto-bermejo-estira-su-invicto-20811" class="active">Destroyers derrotó a Bermejo y estira su invicto  </a></span>  </div>          </td>
                  <td class="col-2 col-last">
              
  <div class="views-field views-field-field-cintillo">        <div class="field-content">LUTO</div>  </div>  
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806"><img typeof="foaf:Image" class="image-style-secundarias-home-300x150" src="http://diez.bo/sites/default/files/styles/secundarias_home_300x150/public/noticias/lino_alonso.jpg?itok=slP6xuBv&amp;c=245a61f279f64eee92be27245527c581" width="350" height="175" alt="" title="Lino Alonso con el buso de The Strongest. Foto. El Derribador " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806">Fallece asistente de The Strongest Lino Alonso</a></span>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
  </div>
</div>
<div class="panels-flexible-region panels-flexible-region-clone_of_home_page-home_sidebar panels-flexible-region-last ">
  <div class="inside panels-flexible-region-inside panels-flexible-region-clone_of_home_page-home_sidebar-inside panels-flexible-region-inside-last">
<div class="panel-pane pane-block pane-diez-ads-ads-n-colder-a diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_A_300x250");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_A_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_A_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>
    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-nm-center-b diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
eplAD4M("DIEZ_Movil_Notas_Centro_B_300x250");
}
</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Centro_B_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Centro_B_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views-panes pane-ultimas-noticias-panel-pane-1 block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Últimas Noticias</h2>
        
    
    <div class="block-content">
      <div class="view view-ultimas-noticias view-id-ultimas_noticias view-display-id-panel_pane_1 view-dom-id-2f74240276fd13fb0f23b3c6e4897304">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/ferreira_u_diez.jpg?itok=391enmTf&amp;c=3b06d08993fd70b265bc6202e3efad33" width="135" height="65" alt="" title="Celestes y doctos se enfrentaran en La Paz. Foto: Archivo DIEZ" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/bolivar-universitario-0-0-sigue-minuto-minuto-20809">Bolívar no tuvo piedad y aplastó a la U. por 5-0</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/mojica_2.jpg?itok=q-HvD3H7&amp;c=b83df109bad193788dc3779e700a76ad" width="135" height="65" alt="" title="Gualberto Mojica (8) y Marcelo Aguirre celebran el primero de Guabirá. Foto. Rolando Villegas " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/guabira-petrolero-sigue-previa-minuto-minuto-20808">Guabirá golea a Petrolero y se mantiene segundo </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/tenis/2017/04/09/bolivia-gana-se-mantiene-grupo-ii-davis-20807"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/hugo_dellien_.jpg?itok=8RxffAgu&amp;c=0c3e08e2c70cad9b708f3a3443a12726" width="135" height="65" alt="" title="El beniano Hugo Dellien y Federico Zeballos en plena competencia ante Las Bahamas. Foto. Fuad Landívar " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/tenis/2017/04/09/bolivia-gana-se-mantiene-grupo-ii-davis-20807">Bolivia gana y se mantiene en el Grupo II de la Davis</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/lino_alonso.jpg?itok=8QseRswg&amp;c=245a61f279f64eee92be27245527c581" width="135" height="65" alt="" title="Lino Alonso con el buso de The Strongest. Foto. El Derribador " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806">Fallece asistente de The Strongest Lino Alonso</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/futbol/2017/04/09/galindo-va-viscarra-hoy-arco-oriente-20805"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/marcel_roman.jpg?itok=e-E4FkE8&amp;c=d5fd0337e070f02596c6e0688fb9ee53" width="135" height="65" alt="" title="Marcel Román, es uno de los fijo en el esquema de Eduardo Villegas. Foto. DIEZ " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/galindo-va-viscarra-hoy-arco-oriente-20805">Galindo va por Viscarra, hoy en el arco de Oriente</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-n-colder-b diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_B_300x600");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_B_300x600?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="600"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_B_300x600?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-lo-m-s block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Lo más</h2>
        
    
    <div class="block-content">
      <div class="view view-lo-m-s view-id-lo_m_s view-display-id-block_1 view-dom-id-d16a63e46fd2f71f1a9f16fa88484512">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-counter">        <span class="field-content">1</span>  </span>  
  <span class="views-field views-field-field-fotos">        <span class="field-content"><a href="/motor/2017/04/09/hamilton-gana-quinta-vez-gp-china-20804"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/lewis_hamilton_.jpg?itok=EPFZD1kR&amp;c=1e854e43e8befc69f3465193eb81cc87" width="135" height="65" alt="" title="El británico Lewis Hamilton, venció en el Gran Premio de China. Foto. Reuters " /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/motor/2017/04/09/hamilton-gana-quinta-vez-gp-china-20804">Hamilton gana por quinta vez el GP de China    </a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-counter">        <span class="field-content">2</span>  </span>  
  <span class="views-field views-field-field-fotos">        <span class="field-content"><a href="/futbol/2017/04/09/galindo-va-viscarra-hoy-arco-oriente-20805"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/marcel_roman.jpg?itok=e-E4FkE8&amp;c=d5fd0337e070f02596c6e0688fb9ee53" width="135" height="65" alt="" title="Marcel Román, es uno de los fijo en el esquema de Eduardo Villegas. Foto. DIEZ " /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/galindo-va-viscarra-hoy-arco-oriente-20805">Galindo va por Viscarra, hoy en el arco de Oriente</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-counter">        <span class="field-content">3</span>  </span>  
  <span class="views-field views-field-field-fotos">        <span class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/lino_alonso.jpg?itok=8QseRswg&amp;c=245a61f279f64eee92be27245527c581" width="135" height="65" alt="" title="Lino Alonso con el buso de The Strongest. Foto. El Derribador " /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/futbol/2017/04/09/fallece-asistente-strongest-lino-alonso-20806">Fallece asistente de The Strongest Lino Alonso</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even views-row-last">  
  <span class="views-field views-field-counter">        <span class="field-content">4</span>  </span>  
  <span class="views-field views-field-field-fotos">        <span class="field-content"><a href="/tenis/2017/04/09/bolivia-gana-se-mantiene-grupo-ii-davis-20807"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/hugo_dellien_.jpg?itok=8RxffAgu&amp;c=0c3e08e2c70cad9b708f3a3443a12726" width="135" height="65" alt="" title="El beniano Hugo Dellien y Federico Zeballos en plena competencia ante Las Bahamas. Foto. Fuad Landívar " /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/tenis/2017/04/09/bolivia-gana-se-mantiene-grupo-ii-davis-20807">Bolivia gana y se mantiene en el Grupo II de la Davis</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-n-colder-c diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_C_300x250");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_C_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_C_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-zona-rosa block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Zona Rosa</h2>
        
    
    <div class="block-content">
      <div class="view view-zona-rosa view-id-zona_rosa view-display-id-block_1 view-dom-id-a62040a85ae7e69b17da3121377347b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/zona-rosa/2017/04/02/nunes-fans-numero-uno-del-deporte-tuerca-20662"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/nunes_ok.jpg?itok=VVKGF66V&amp;c=30644b56c2e4f7d4c6cec408daf77b07" width="135" height="65" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zona-rosa/2017/04/02/nunes-fans-numero-uno-del-deporte-tuerca-20662">Nunes, la fans número uno del deporte tuerca</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/zona-rosa/2017/03/30/chica-playboy-mete-problemas-dybala-20606"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/dybala_11.jpg?itok=eCtT_7RI&amp;c=30644b56c2e4f7d4c6cec408daf77b07" width="135" height="65" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zona-rosa/2017/03/30/chica-playboy-mete-problemas-dybala-20606">Chica Playboy mete en problemas a Dybala</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-fotos">        <div class="field-content"><a href="/zona-rosa/2017/03/24/novia-morata-puso-aprieto-al-futbolista-20447"><img typeof="foaf:Image" class="image-style-bloque-interiores" src="http://diez.bo/sites/default/files/styles/bloque_interiores/public/noticias/alvaromorata-diez.jpg?itok=NAP73Sj3&amp;c=3260153ccf5a86f2a99887963dfda1dc" width="135" height="65" alt="" title="Álvaro Morata y Alice Campello se casarán en junio de este año. Foto: Internet" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zona-rosa/2017/03/24/novia-morata-puso-aprieto-al-futbolista-20447">Novia de Morata puso en aprieto al futbolista</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a href="/zona-rosa" class="more-link">Ver más</a></p>
    </div>
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-n-colder-d diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">eplAD4M("DIEZ_Escritorio_Notas_Lateral_D_300x250");</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_D_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Notas_Escritorio/DIEZ_Escritorio_Notas_Lateral_D_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-diosa-diez block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Diosa Diez</h2>
        
    
    <div class="block-content">
      <div class="view view-diosa-diez view-id-diosa_diez view-display-id-block_1 view-dom-id-a3f12259fa602dfced487f4464fa1bbc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-fotos-verticales">        <div class="field-content"><a href="/diosa/2017/04/03/yosselin-gutierrez-20685"><img typeof="foaf:Image" class="image-style-diosa-interiores" src="http://diez.bo/sites/default/files/styles/diosa_interiores/public/diosas/yosselin-gutierrez-diez.jpg?itok=hOogwKbN" width="135" height="203" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Atractiva. Esta simpática jovencita de piel morena tiene 23 años,...</span>  </div>  
  <div class="views-field views-field-view-node more-link">        <span class="field-content"><a href="/diosa/2017/04/03/yosselin-gutierrez-20685">Ver más</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-diez-ads-ads-nm-bottom diez-ads-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <script type="text/javascript">
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {
eplAD4M("DIEZ_Movil_Notas_Inferior_A_300x250");
}
</script><noscript><a href="http://ads.us.e-planning.net/ei/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Inferior_A_300x250?it=i&rnd=$RANDOM" target="_blank"><img width="300" height="250"  alt="e-planning.net ad" src="http://ads.us.e-planning.net/eb/3/1bbfb/Diez_Movil_Notas/DIEZ_Movil_Notas_Inferior_A_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>    </div>

    
    
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</div>

  </div>              </div>
            
            <!-- !Feed Icons -->
            
            
          </section><!-- /end #main-content -->

          <!-- !Content Aside Region-->
          
        </div><!-- /end .content-inner -->
      </main><!-- /end #content-column -->

      <!-- !Sidebar Regions -->
            
    </div><!-- /end #columns -->

    <!-- !Tertiary Content Region -->
    
    <!-- !Footer -->
          <footer id="footer" class="clearfix" role="contentinfo">
        <div class="footer-logo">
                          <div class="footer-slogan">&copy; 2015 GRUPO EL DEBER</div>
                  </div>


        <div class="region region-footer"><div class="region-inner clearfix"><section id="block-eldeber-footer-rs" class="block block-eldeber" ><div class="block-inner clearfix">  
      <h2 class="block-title">Síguenos</h2>
  
  <div class="block-content content"><div class="footer-rsb">
        <ul class="footer-rs">
          <li class="facebook"><a href="https://www.facebook.com/diez.com.bo"></a></li>
          <li class="twitter"><a href="https://twitter.com/DiezBo"></a></li>
          <li class="google"><a href="https://plus.google.com/107446565187702976041"></a></li>
          <li class="youtube"><a href="https://www.youtube.com/channel/UCKIWt1SziCtbDUHBBTUj2TA"></a></li>
          <li class="rss"><a href="http://diez.bo/rss.xml"></a></li>
        </ul></div></div>
  </div></section><nav id="block-menu-menu-menu-diez-footer" class="block block-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Diez</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-1075"><a href="/multimedia" title="Multimedia">Multimedia</a></li><li class="leaf menu-depth-1 menu-item-1073"><a href="/zona-rosa" title="Zona Rosa">Zona Rosa</a></li><li class="leaf menu-depth-1 menu-item-1074"><a href="/fuera-juego" title="">Fuera de Juego</a></li><li class="leaf menu-depth-1 menu-item-1211"><a href="/diosa-diez" title="">Diosa Diez</a></li><li class="last leaf menu-depth-1 menu-item-799"><a href="/rss.xml" title="">RSS</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-menu-el-deber-footer" class="block block-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Grupo El Deber</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-806"><a href="http://clasificados.eldeber.com.bo" title="">CLASIFICADOS</a></li><li class="leaf menu-depth-1 menu-item-807"><a href="http://eldeber.com.bo" title="">EL DEBER</a></li><li class="last leaf menu-depth-1 menu-item-808"><a href="http://sociales.com.bo" title="">SOCIALES</a></li></ul></div>
  </div></nav><nav id="block-system-main-menu" class="block block-system block-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Noticias</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-217"><a href="/" title="">Inicio</a></li><li class="leaf menu-depth-1 menu-item-790"><a href="/futbol" title="">Fútbol</a></li><li class="leaf menu-depth-1 menu-item-791"><a href="/futbol-internacional" title="">Fútbol Internacional</a></li><li class="leaf menu-depth-1 menu-item-792"><a href="/motor" title="">Motor</a></li><li class="leaf menu-depth-1 menu-item-794"><a href="/tenis" title="">Tenis</a></li><li class="leaf menu-depth-1 menu-item-793"><a href="/multideportivo" title="">Multideportivo</a></li><li class="leaf menu-depth-1 menu-item-1213"><a href="/futbol-bolivia" title="">Liga Boliviana</a></li><li class="last leaf menu-depth-1 menu-item-1289"><a href="http://diez.instapage.com/" title="">Publicidad</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-menu-publicidad-footer" class="block block-menu"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Menu Publicidad Footer</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-1292"><a href="http://diez.instapage.com/" title="DIEZ publicidad">Publicidad</a></li></ul></div>
  </div></nav></div></div>              </footer>
    
  </div>
</div>
<div class="footer-background"></div>
</div>
  
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-62819950-1', 'auto');
        ga('send', 'pageview');
    </script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 959745222;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/959745222/?value=0&amp;guid=ON&amp;script=0"/>
        </div>
    </noscript>


    <!-- advertising -->
    <script data-cfasync="false" type="text/javascript">
     (function (document, window) {
         var c = document.createElement("script");
         c.type = "text/javascript";
         c.async = !0;
         c.src = "//hstpnetwork.com/scripts/0b96ed7d01cd3e1b8b78711c86561eae.min.js?20170109=" + Math.floor((new Date).getTime());
         var a = !1;
         try {
             a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
         } catch (e) {
             a = !1;
         }
         a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
         a.parentNode.insertBefore(c, a);
     })(document, window);
    </script>
    <!-- end advertising -->


    <!--Script DMP Navegg-->
    <script id="navegg" type="text/javascript" src="https://tag.navdmp.com/tm42322.js" ></script>
</body>
</html>

<!-- Page cached by Boost @ 2017-04-09 18:57:56, expires @ 2017-04-09 19:12:56, lifetime 15 mins -->